Drupal学习笔记(四)warning: array

xiaoxiao2021-03-01  3

warning: array_key_exists(): The first argument should be either a string or an integer at ckeditor.module

Posted by metakel on June 28, 2011 at 11:20am Project:CKEditor - WYSIWYG HTML editorVersion:6.x-1.5Component:CodeCategory:bug reportPriority:normalAssigned:UnassignedStatus:fixed

Jump to:

Most recent comment

Issue Summary

Got this warning after updated to 6.x-1.5:

warning: array_key_exists(): The first argument should be either a string or an integer in /var/www/xxx/sites/all/modules/ckeditor/ckeditor.module on line 1285.

I come back from 6.x-1.5 to 6.x-1.4 and is ok,

ckeditor module in version 6.x-1.5 is released so u cannot do any changes in this version... This fix will be released in next version od CKEditor module...

相关资源:STM32在线升级IAP boot app 上位机源码.rar
转载请注明原文地址: https://www.6miu.com/read-3850096.html

最新回复(0)