Appfuse------缺少junit.jar

xiaoxiao2021-03-01  8

问题: 缺少junit.jar    E:\java\workspace\appfuse>ant setup-db      Buildfile: build.xml     Trying to override old definition of datatype resources      init:     BUILD FAILED     E:\java\workspace\appfuse\build.xml:17: Please copy junit.jar     into     E:\javawork\tools\apache-ant-1.7.0/lib       answer: 下载junit,解压copy junit.jar  to E:\javawork\tools\apache-ant-1.7.0/lib
转载请注明原文地址: https://www.6miu.com/read-3850000.html

最新回复(0)