Scrapy运行ImportError: No module named win32api错误

xiaoxiao2021-02-28  4

需要找到适配所用python的版本的pywin32

适配python3.5:http://download.csdn.net/download/sxc1414749109/10218616

转载请注明原文地址: https://www.6miu.com/read-2350242.html

最新回复(0)